<!DOCTYPE html>
<html lang="pt-br">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
<title>Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores | Jornal A Voz do ParanáJornal A Voz do Paraná</title>
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.jornalavozdoparana.com.br/xmlrpc.php" />
<style type="text/css">
            img.wp-smiley,
            img.emoji {
                display: inline !important;
                border: none !important;
                box-shadow: none !important;
                height: 1em !important;
                width: 1em !important;
                margin: 0 .07em !important;
                vertical-align: -0.1em !important;
                background: none !important;
                padding: 0 !important;
            }
        </style>
<link rel='stylesheet' id='discussion_modules-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/modules.css' type='text/css' media='all' />
<style id='discussion_modules-inline-css' type='text/css'>
            @media only screen and (max-width: 1440px){
                .mkd-main-menu>ul>li>a {
                    font-size: 10px !important;
                }
                .mkd-menu-area .mkd-main-menu > ul > li > a span.item_inner{
                    padding: 0 16px !important;
                }

            }
            @media only screen and (max-width: 1200px){
                .mkd-menu-area .mkd-main-menu > ul > li > a span.item_inner{
                    padding: 0 10px !important;
                }
            }
            @media only screen and (max-width: 1440px) and (min-width:1201px){
                .mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item:last-child{
                    display: none;
                }
                .mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item .mkd-pt-seven-item-inner{
                    padding: 13px;
                }
            }
            @media only screen and (max-width: 1024px) {
                .mkd-top-bar .widget_nav_menu{
                    display: none;
                }
                .mkd-main-menu>ul>li>a {
                    font-size: 10px !important;
                }
                .mkd-top-bar {
                    display:none !important;
                }
            }
            @media only screen and (max-width: 768px) {
                .mkd-top-bar .mkd-position-right-inner > .widget:first-child{
                    margin-right: 0px;
                }
                .mkd-top-bar #lang_sel{
                    display: none;
                }
            }
            @media only screen and (min-width: 1024px) and (max-width: 1400px){}
            @font-face {
                font-family: 'pacificoregular';
                src: url('./assets/css/fonts/pacifico-webfont.woff2') format('woff2'),
                     url('./assets/css/fonts/pacifico-webfont.woff') format('woff');
                     url('./assets/css/fonts/pacifico-webfont.woff') format('woff');
                font-weight: normal;
                font-style: normal;

            }
        </style>
<link rel='stylesheet' id='mkd_font_awesome-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_ion_icons-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/ionicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_woo-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/woocommerce.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_woo_responsive-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/woocommerce-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/style_dynamic.css' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules_responsive-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/modules-responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic_responsive-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/style_dynamic_responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://www.jornalavozdoparana.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_google_fonts-css' href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext" type='text/css' media='all' />
<link href='https://fonts.googleapis.com/css?family=Pacifico' rel='stylesheet' type='text/css'>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/jquery-migrate.min.js'></script>
<title>Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores | Jornal A Voz do Paraná</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores | Jornal A Voz do Paraná" />
<meta property="og:description" content="A antecipação a fornecedores por meio de fintechs pode assegurar a força que as micro, pequenas e médias empresas precisam para enfrentar a crise devido à pandemia do novo Coronavírus. Sem custos para a maioria das grandes empresas e com juros extremamente baixos aos fornecedores, &hellip; Continue reading &rarr;" />
<meta property="og:url" content="http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/" />
<meta property="og:site_name" content="Jornal A Voz do Paraná" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2020-04-08T18:48:19+00:00" />
<meta property="og:image" content="http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1-.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A antecipação a fornecedores por meio de fintechs pode assegurar a força que as micro, pequenas e médias empresas precisam para enfrentar a crise devido à pandemia do novo Coronavírus. Sem custos para a maioria das grandes empresas e com juros extremamente baixos aos fornecedores, &hellip; Continue reading &rarr;" />
<meta name="twitter:title" content="Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores | Jornal A Voz do Paraná" />
<meta name="twitter:image" content="http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1-.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.jornalavozdoparana.com.br/#website","url":"http://www.jornalavozdoparana.com.br/","name":"Jornal A Voz do Paran\u00e1","inLanguage":"pt-BR","potentialAction":[{"@type":"SearchAction","target":"http://www.jornalavozdoparana.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/#primaryimage","inLanguage":"pt-BR","url":"http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1-.jpg","width":1920,"height":1280},{"@type":"WebPage","@id":"http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/#webpage","url":"http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/","name":"Grandes empresas do setor Agro podem emprestar seu risco de cr\u00e9dito para fornecedores | Jornal A Voz do Paran\u00e1","isPartOf":{"@id":"http://www.jornalavozdoparana.com.br/#website"},"inLanguage":"pt-BR","primaryImageOfPage":{"@id":"http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/#primaryimage"},"datePublished":"2020-04-08T18:48:19+00:00","dateModified":"2020-04-08T18:48:19+00:00","author":{"@id":"http://www.jornalavozdoparana.com.br/#/schema/person/f7c084f0db815c91f8e2c8b177e54558"},"potentialAction":[{"@type":"ReadAction","target":["http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/"]}]},{"@type":["Person"],"@id":"http://www.jornalavozdoparana.com.br/#/schema/person/f7c084f0db815c91f8e2c8b177e54558","name":"Jornal A Voz do Paran\u00e1","image":{"@type":"ImageObject","@id":"http://www.jornalavozdoparana.com.br/#authorlogo","inLanguage":"pt-BR","url":"http://2.gravatar.com/avatar/57443bb3f8851d15429f400e439e3a05?s=96&d=mm&r=g","caption":"Jornal A Voz do Paran\u00e1"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal A Voz do Paraná &raquo;" href="http://www.jornalavozdoparana.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal A Voz do Paraná &raquo;" href="http://www.jornalavozdoparana.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal A Voz do Paraná &raquo; Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores" href="http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/feed/" />

<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script' />
<script data-no-minify='1' data-cfasync='false'>
  //<![CDATA[
	_SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/www.jornalavozdoparana.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"http:\/\/www.jornalavozdoparana.com.br\/wp-admin\/admin-ajax.php","share_counts_url":"http:\/\/www.jornalavozdoparana.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"86c132fed153b3180aa2ec5a8595ca7e","url_components":{"year":"2020","monthnum":"04","day":"08","hour":"15","minute":"48","second":"19","post_id":"40686","postname":"grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores","category":"home"}};
  //]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='86c132fed153b3180aa2ec5a8595ca7e' async></script>

<meta name='shareaholic:site_name' content='Jornal A Voz do Paraná' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/' />
<meta name='shareaholic:keywords' content='cat:economia home, cat:home, cat:mais notícias home, cat:noticias, type:post' />
<meta name='shareaholic:article_published_time' content='2020-04-08T15:48:19-03:00' />
<meta name='shareaholic:article_modified_time' content='2020-04-08T15:48:19-03:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Jornal A Voz do Paraná' />
<meta name='shareaholic:site_id' content='86c132fed153b3180aa2ec5a8595ca7e' />
<meta name='shareaholic:wp_version' content='9.1.0' />
<meta name='shareaholic:image' content='http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1--640x427.jpg' />


<meta property='og:image' content='http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1--1024x683.jpg' />

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.jornalavozdoparana.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='http://www.jornalavozdoparana.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-pagenavi-css' href='http://www.jornalavozdoparana.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_default_style-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/modules.min.css?ver=5.4' type='text/css' media='all' />
<style id='discussion_modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='mkd_font_awesome-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/font-awesome/css/font-awesome.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_font_elegant-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/elegant-icons/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_ion_icons-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/ion-icons/css/ionicons.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_linea_icons-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/linea-icons/style.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css' href='http://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='http://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/style_dynamic.css?ver=1465238503' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules_responsive-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/modules-responsive.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic_responsive-css' href='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/style_dynamic_responsive.css?ver=1465238503' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_google_fonts-css' href="https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0" type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.jornalavozdoparana.com.br/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.jornalavozdoparana.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.jornalavozdoparana.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.jornalavozdoparana.com.br/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='http://www.jornalavozdoparana.com.br/?p=40686' />
<link rel="alternate" type="application/json+oembed" href="http://www.jornalavozdoparana.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalavozdoparana.com.br%2Fgrandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.jornalavozdoparana.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.jornalavozdoparana.com.br%2Fgrandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores%2F&#038;format=xml" />
<script type="text/javascript">
            function closePopUp(){
                document.getElementById('segurapopUp').style.display = 'none';
            }
        </script>
</head>
<body class="page page-id-1006 page-template page-template-full-width page-template-full-width-php mkd-core-1.0 discussion-ver-1.0  mkd-no-title-area mkd-header-type3 mkd-sticky-header-on-scroll-down-up mkd-default-mobile-header mkd-sticky-up-mobile-header mkd-apsc-custom-style-enabled mkd-side-menu-slide-over-content mkd-width-280 wpb-js-composer js-comp-ver-4.9.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
<section class="mkd-side-menu right">
<div class="mkd-close-side-menu-holder">
<div class="mkd-close-side-menu-holder-inner">
<a href="#" target="_self" class="mkd-close-side-menu">
<span aria-hidden="true" class="icon_close"></span>
</a>
</div>
</div>
<div class="widget mkd-image-widget" style="padding: 25px 0 0 0">
<a href="http://www.jornalavozdoparana.com.br" target="_self">
<img src="http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/logo_voz.png" alt="Jornal a Voz do paraná" />
</a>
</div>
</section>
<div class="mkd-wrapper">
<div class="mkd-wrapper-inner">
<div class="mkd-top-bar">
<div class="mkd-grid">
<div class="mkd-vertical-align-containers mkd-50-50">
<div class="mkd-position-left">
<div class="mkd-position-left-inner">
<div id="nav_menu-2" class="widget widget_nav_menu mkd-top-bar-widget">
<div class="menu-header-top-menu-container">
<ul id="menu-header-top-menu" class="menu">
  <li id="menu-item-1520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1520">
<a href="http://www.jornalavozdoparana.com.br/historia">Nossa História</a>
</li>
<li id="menu-item-1519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1519">
<a href="http://www.jornalavozdoparana.com.br/expediente">Expediente</a>
</li>
<li id="menu-item-1517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1517">
<a href="http://www.jornalavozdoparana.com.br/publicidade">Publicidade</a>
</li>
<li id="menu-item-1518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1518">
<a href="http://www.jornalavozdoparana.com.br/fale-conosco">Fale conosco</a>
</li>
<li id="menu-item-1518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1518">
<a href="http://www.jornalavozdoparana.com.br/categoria/jornal">Edições Anteriores</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="mkd-position-right">
<div class="mkd-position-right-inner">
<div id="text-9" class="widget widget_text mkd-top-bar-widget">
<div class="textwidget">
<div id="lang_sel">
</div>
</div>
</div>
<div id="text-6" class="widget widget_text mkd-top-bar-widget" style="margin: 0;font-size:12px;height: 33px;line-height: 33px; background-color: fb4c35;border-style: solid;border-width: 0px" data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
<div class="textwidget">
<div style="font-size: 0">
<span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:12px;height: 33px;line-height: 33px;width: 42px;background-color: fb4c35;border-style: solid;border-width: 0px" data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
<a href="https://www.facebook.com/aVozdoParana/?fref=ts" target="_blank">
<span aria-hidden="true" class="ion-social-facebook" style="color: #ffffff; font-size:12px"></span>
</a>
</span>
<span class='mkd-vertical-separator' style="border-right-color:#fb7968;height:33px;margin-left:0px;margin-right:0px"></span>
<span class="mkd-icon-shortcode landscape" style="margin:0;font-size:12px;height:33px;line-height:33px;width:160px;background-color:#fb4c35;border-style: solid;border-width: 0px" data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
<a href="https://www.facebook.com/aVozdoParana/?fref=ts" target="_blank" style="color: #ffffff; font-size:12px">
Curta nossa fan page
</a>
</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<header class="mkd-page-header">
<div class="mkd-logo-area">
<div class="mkd-grid">
<div class="mkd-vertical-align-containers">
<div class="mkd-position-left">
<div class="mkd-position-left-inner">
<div class="mkd-logo-wrapper">
<a href="http://www.jornalavozdoparana.com.br" style="height: 80px;">
<img class="mkd-normal-logo" src="http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/logo_voz.png" alt="logo" />
<img class="mkd-dark-logo" src="http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/logo_voz.png" alt="dark logo" />
<img class="mkd-light-logo" src="http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/logo_voz.png" alt="light logo" />
</a>
</div>
</div>
</div>
<div class="mkd-position-right">
<div class="mkd-position-right-inner">
<div class="widget mkd-image-widget">
<a href="" target="_blank">
<img src="http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/timthumb.php?src=&w=482&h=70&zc=1&q=80" alt="" />
</a>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mkd-menu-area">
<div class="mkd-grid">
<div class="mkd-vertical-align-containers">
<div class="mkd-position-left">
<div class="mkd-position-left-inner">
<nav class="mkd-main-menu mkd-drop-down mkd-default-nav">
<ul id="menu-main-menu" class="clearfix">
<li id="nav-menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children mkd-active-item">
<a href="http://www.jornalavozdoparana.com.br/">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Home</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children mkd-active-item">
<a href="http://www.jornalavozdoparana.com.br/categoria/agronegocio">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Agronegocio</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget ">
<a href="http://www.jornalavozdoparana.com.br/categoria/turismo">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Turismo</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget ">
<a href="http://www.jornalavozdoparana.com.br/categoria/politica">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Política</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget ">
<a href="http://www.jornalavozdoparana.com.br/categoria/culinaria">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Culinária</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget ">
<a href="http://www.jornalavozdoparana.com.br/categoria/cidades">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Cidades</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow ">
<a href="http://www.jornalavozdoparana.com.br/categoria/esporte">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Esportes</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow ">
<a href="http://www.jornalavozdoparana.com.br/categoria/educacao">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Educação</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
<a href="http://www.jornalavozdoparana.com.br/categoria/saude">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Saúde</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
<a href="http://www.jornalavozdoparana.com.br/categoria/entrevistas">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Entrevistas</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
<a href="http://www.jornalavozdoparana.com.br/categoria/nacional">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Nacional</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
<a href="http://www.jornalavozdoparana.com.br/categoria/economia">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Economia</span>
</span>
</span>
</a>
</li>
<li style="display:none" id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
<a href="http://www.jornalavozdoparana.com.br/categoria/internacional">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Internacional</span>
</span>
</span>
</a>
</li>
<li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
<a href="http://www.jornalavozdoparana.com.br/categoria/editorial">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Editorial</span>
</span>
</span>
</a>
</li>

</ul>
</nav>
</div>
</div>
<div class="mkd-position-right">
<div class="mkd-position-right-inner">
<div id="mkd_search_opener-2" class="widget widget_mkd_search_opener mkd-right-from-main-menu">
<a class="mkd-search-opener" href="javascript:void(0)">
<i class="mkd-icon-ion-icon ion-ios-search"></i>
</a>
<div class="mkd-search-widget-holder">
<form id="searchform-1652047602" action="http://www.jornalavozdoparana.com.br" method="get">
<div class="mkd-form-holder">
<div class="mkd-column-left">
<input type="text" placeholder="Buscar" name="s" class="mkd-search-field" autocomplete="off" />
</div>
<div class="mkd-column-right">
<input type="submit" class="mkd-search-submit" value="IR" />
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mkd-sticky-header">
<div class="mkd-sticky-holder">
<div class="mkd-grid">
<div class=" mkd-vertical-align-containers">
<div class="mkd-position-left">
<div class="mkd-position-left-inner">
<nav class="mkd-main-menu mkd-drop-down mkd-sticky-nav">
<ul id="menu-main-menu-1" class="clearfix">
<li id="sticky-nav-menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mkd-active-item mkd-menu-has-sub mkd-menu-narrow" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Home</span>
</span>
</span>
</a>
</li>
<li id="sticky-nav-menu-item-1452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/turismo">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Turismo</span>
</span>
</span>
</a>
</li>
<li id="sticky-nav-menu-item-1452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/politica">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Política</span>
</span>
</span>
</a>
</li>
<li id="sticky-nav-menu-item-1455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/culinaria">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Culinária</span>
</span>
</span>
</a>
</li>
<li id="sticky-nav-menu-item-1677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/cidades">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
 </span>
<span class="item_text">Cidades</span>
</span>
</span>
</a>
</li>
<li id="sticky-nav-menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/esporte">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Esportes</span>
</span>
</span>
</a>
</li>
<li id="sticky-nav-menu-item-1469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/variedades">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Variedades</span>
</span>
</span>
</a>
</li>
<li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/saude">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Saúde</span>
</span>
</span>
</a>
</li>
<li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/entrevistas">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Entrevistas</span>
</span>
</span>
</a>
</li>
<li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/nacional">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Nacional</span>
</span>
</span>
</a>
</li>
<li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/economia">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Economia</span>
</span>
</span>
</a>
</li>
<li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/internacional">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Internacional</span>
</span>
</span>
</a>
</li>

<li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
<a href="http://www.jornalavozdoparana.com.br/categoria/editorial">
<span class="item_outer">
<span class="item_inner">
<span class="menu_icon_wrapper">
<i class="menu_icon blank fa"></i>
</span>
<span class="item_text">Editorial</span>
</span>
</span>
</a>
</li>
</ul>
</nav>
</div>
</div>
<div class="mkd-position-right">
<div class="mkd-position-right-inner">
<div id="mkd_search_opener-3" class="widget widget_mkd_search_opener mkd-sticky-right">
<a class="mkd-search-opener" href="javascript:void(0)">
<i class="mkd-icon-ion-icon ion-ios-search "></i>
</a>
<div class="mkd-search-widget-holder">
<form id="searchform-970606855" action="http://www.jornalavozdoparana.com.br" method="get">
<div class="mkd-form-holder">
<div class="mkd-column-left">
<input type="text" placeholder="Buscar" name="s" class="mkd-search-field" autocomplete="off" />
</div>
<div class="mkd-column-right">
<input type="submit" class="mkd-search-submit" value="IR" />
</div>
</div>
</form>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="mkd-mobile-header">
<div class="mkd-mobile-header-inner">
<div class="mkd-mobile-header-holder">
<div class="mkd-grid">
<div class="mkd-vertical-align-containers">
<div class="mkd-position-left">
<div class="mkd-position-left-inner">
<div class="mkd-mobile-logo-wrapper">
<a href="http://www.jornalavozdoparana.com.br" style="height: 55px">
<img src="http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/logo_voz.png" alt="Jornal a voz do paraná" />
</a>
</div>
</div>
</div>
<div class="mkd-position-right">
<div class="mkd-position-right-inner">
<div class="mkd-mobile-menu-opener">
<a href="#">
<span class="mkd-mobile-opener-icon-holder">
<span class="mkd-line line1"></span>
<span class="mkd-line line2"></span>
<span class="mkd-line line3"></span>
</span>
</a>
</div>
</div>
</div>
</div>

</div>
</div>
<nav class="mkd-mobile-nav">
<div class="mkd-grid">
<ul id="menu-mobile-menu" class="">
<li id="mobile-menu-item-2527" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/">
<span>Home</span>
</a>
</li>
<li id="mobile-menu-item-2541" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/turismo">
<span>Turismo</span>
</a>
</li>
<li id="mobile-menu-item-2541" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/politica">
<span>Política</span>
</a>
</li>
<li id="mobile-menu-item-2554" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/culinaria">
<span>Culinária</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/cidades">
<span>Cidades</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/esporte">
<span>Esportes</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/variedades">
<span>Variedades</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/saude">
<span>Saúde</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/entrevistas">
<span>Entrevistas</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/nacional">
<span>Nacional</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/economia">
<span>Economia</span>
 </a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/internacional">
<span>Internacional</span>
</a>
</li>

<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/categoria/editorial">
<span>Editorial</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/jornal/historia">
<span>Nossa História</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/jornal/expediente">
<span>Expediente</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/jornal/publicidade">
<span>Publicidade</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/jornal/fale-conosco">
<span>Fale Conosco</span>
</a>
</li>
<li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
<a href="http://www.jornalavozdoparana.com.br/jornal/categoria/jornal">
<span>Edições Anteriores</span>
</a>
</li>
</ul>
</div>
</nav>
</div>
</header>
<div class="mkd-content">
<div class="mkd-content-inner">
<div class="mkd-grid">
<div class="mkd-title mkd-breadcrumbs-type mkd-content-left-alignment" style="height:auto;" data-height="0">
<div class="mkd-title-image"></div>
<div class="mkd-title-holder" style="padding-top: 21px;">
<div class="mkd-container clearfix">
<div class="mkd-container-inner">
<div class="mkd-title-breadcrumb-holder" style="">
<div class="mkd-breadcrumbs"><div class="mkd-breadcrumbs-inner"><a href="http://www.jornalavozdoparana.com.br/">Home</a><span class='mkd-delimiter'></span><a href="http://www.jornalavozdoparana.com.br/categoria/home/">Home</a><span class='mkd-delimiter'></span><a href="http://www.jornalavozdoparana.com.br/categoria/home/economia-home/">Economia home</a><span class='mkd-delimiter'></span><span class="mkd-current">Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores</span></div></div> <h1 class="mkd-title-text">Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores</h1>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mkd-container">
<div class="mkd-container-inner">
<div class="mkd-blog-holder mkd-blog-single">
<article id="post-40686" class="post-40686 post type-post status-publish format-standard has-post-thumbnail hentry category-economia-home category-home category-mais-noticias-home category-noticias">
<div class="mkd-post-content">
<div class="mkd-post-image-area">
<div class="mkd-post-info-category"><a href="http://www.jornalavozdoparana.com.br/categoria/home/economia-home/" rel="category tag">Economia home</a> / <a href="http://www.jornalavozdoparana.com.br/categoria/home/" rel="category tag">Home</a> / <a href="http://www.jornalavozdoparana.com.br/categoria/home/mais-noticias-home/" rel="category tag">Mais notícias home</a> / <a href="http://www.jornalavozdoparana.com.br/categoria/noticias/" rel="category tag">Noticias</a></div> <div class="mkd-post-image">
<img width="1300" height="867" src="http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1--1300x867.jpg" class="attachment-discussion_post_feature_image size-discussion_post_feature_image wp-post-image" alt="" srcset="http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1--1300x867.jpg 1300w, http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1--300x200.jpg 300w, http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1--1024x683.jpg 1024w, http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1--768x512.jpg 768w, http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1--1536x1024.jpg 1536w, http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1--640x427.jpg 640w, http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1--128x86.jpg 128w, http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/accountant-1238598-1920-1-.jpg 1920w" sizes="(max-width: 1300px) 100vw, 1300px" /> </div>
<div class="mkd-post-info">
<div class="mkd-post-info-comments-holder"><a class="mkd-post-info-comments" href="http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/#respond" target="_self"><span class="dsq-postid" data-dsqidentifier="40686 http://www.jornalavozdoparana.com.br/?p=40686">0 Comments</span></a></div><div class="mkd-post-info-count"><span class="mkd-post-count-number">40</span> <span class="mkd-post-count-text">Views</span></div><div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
<a itemprop="url" href="http://www.jornalavozdoparana.com.br/2020/04/">
8 de abril de 2020 </a>
<meta itemprop="interactionCount" content="UserComments: 0" />
</div><div class="mkd-post-info-author"><span>by: </span><a itemprop="author" class="mkd-post-info-author-link" href="http://www.jornalavozdoparana.com.br/author/cliente/">Jornal A Voz do Paraná</a></div>
</div>
</div>
<div class="mkd-post-text">
<div class="mkd-post-text-inner clearfix">
<h1 itemprop="name" class="entry-title mkd-post-title">Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores</h1> <div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores' data-link='http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/' data-app-id-name='post_above_content'></div><p>A antecipação a fornecedores por meio de fintechs pode assegurar a força que as micro, pequenas e médias empresas precisam para enfrentar a crise devido à pandemia do novo Coronavírus.</p>
<p>Sem custos para a maioria das grandes empresas e com juros extremamente baixos aos fornecedores, estas operações financeiras contribuem diretamente para a sustentabilidade econômica de todos: as empresas menores, por terem assegurado capital de giro; as grandes corporações, que ao promoverem a antecipação contribuem para a sustentabilidade econômica da cadeia produtiva; e a sociedade, uma vez que atividades e empregos são mantidos.</p>
<p>É o que afirma o projeto “Como fortalecer as pequenas e médias empresas da sua cadeia produtiva em meio à crise da Covid-19”, desenvolvido pela Giro.Tech, fintech com sede em Curitiba e que está sendo apresentado inicialmente para cooperativas agropecuárias e indústrias do agronegócio, mas que vale para todos os segmentos da economia. “A antecipação financeira por fintech é uma forma solidária das grandes empresas atuarem em sua cadeia produtiva”, afirma Ronaldo Campos de Oliveira, CEO da Giro.Tech.</p>
<p>Na proposta da Giro.Tech, programas com foco na sustentabilidade financeira dos fornecedores possuem condições especiais para a taxa de intermediação, que será mantida no valor mínimo de 0,045% até o final de 2020, independente do volume financeiro envolvido. &#8220;Cada vez mais empresas estão buscando crédito para manter sua estrutura neste momento delicado. Sendo assim, esta solução é extremamente recomendável para minimizar os impactos da crise econômica no setor produtivo&#8221;, afirma Oliveira.</p>
<p>Ronaldo conta que em uma cooperativa agroindustrial do Paraná, por exemplo, formada por 1.109 cooperados e que oferece essa fonte de capital de giro aos seus fornecedores há um ano e meio, a procura por este tipo de crédito aumentou em mais de 130% desde o início da pandemia.</p>
<p><strong>Como funciona<br />
</strong>A viabilidade do projeto é possível porque as grandes corporações &#8216;emprestam&#8217; seu risco de crédito para a empresa menor. Segundo o CEO da Giro.Tech, esta é uma prática amplamente aplicada na Europa e vem se desenvolvendo rapidamente no Brasil. “Agora deve se expandir ainda mais, com essa nova realidade criada pela pandemia do novo Coronavírus”, indica o executivo.</p>
<p>Em síntese, a operação de antecipação de recebíveis ocorre da seguinte forma:<br />
01 &#8211; As grandes corporações aderem ao programa de antecipação de recebíveis e conectam o seu “contas a pagar” à plataforma disponibilizado pela Fintech;<br />
02 &#8211; As empresas menores (fornecedoras das grandes corporações) solicitam à Fintech contratada a antecipação de valores a receber;<br />
03 &#8211; Após, uma instituição financeira realiza a antecipação acordada entre as empresas, por meio da gestão da Fintech.</p>
<p>O especialista financeiro observa ainda que a antecipação proposta cria uma relação “mais saudável” entre as partes integrantes. “Ao contrário, por exemplo, de uma operação de factoring, que é originada pelo vendedor, temos na antecipação de recebíveis por fintech o comprador [grande empresa] como centro da operação, o que dá a garantia que esse título está livre de fraudes, e que vai ser pago pela compradora sem contestações. Assim, o risco assumido pela instituição financeira se resume ao risco de crédito da compradora, que gera um custo financeiro muito menor para a pequena empresa que busca capital de giro”, sublinha Oliveira.</p>
<p>Mais informações podem ser conferidas neste link: <a href="https://giro.tech/impactos-da-covid19-nas-pequenas-e-medias-empresas-e-como-podemos-fortalecer-a-cadeia-de-fornecimento/">https://giro.tech/impactos-da-covid19-nas-pequenas-e-medias-empresas-e-como-podemos-fortalecer-a-cadeia-de-fornecimento/</a></p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores' data-link='http://www.jornalavozdoparana.com.br/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores/' data-app-id-name='post_below_content'></div> </div>
</div>
</div>
</article> <div class="mkd-blog-single-navigation">
<div class="mkd-blog-single-prev">
<a href="http://www.jornalavozdoparana.com.br/a-vitamina-d-no-cenario-do-coronavirus-o-que-e-importante-saber/" rel="prev"><div class="mkd-prev-holder "><span class="mkd-nav-arrows ion-ios-arrow-left"></span><div class="mkd-prev-image" style="background-image:url(http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/unnamed-9.jpg);"></div><div class="mkd-prev-title"><span class="mkd-prev-text">Previous Article</span><h5>A vitamina D no cenário do Corona...</h5></div></div></a> </div>
<div class="mkd-blog-single-next">
<a href="http://www.jornalavozdoparana.com.br/empresa-paranaense-cria-treinamento-online-sobre-a-covid-19-para-profissionais-de-saude/" rel="next"><div class="mkd-next-holder "><div class="mkd-next-title"><span class="mkd-next-text">Next Article</span><h5>Empresa paranaense cria treinament...</h5></div><div class="mkd-next-image" style="background-image:url(http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/estrutura-do-corona-800x591.jpg);"></div><span class="mkd-nav-arrows ion-ios-arrow-right"></span></div></a> </div>
</div>
<div class="mkd-ratings-holder">
<div class="mkd-ratings-text-holder">
<h6 class="mkd-ratings-text-title">Rate This Article</h6>
<div class="mkd-ratings-stars-holder">
<div class="mkd-ratings-stars-inner">
<span id="mkd-rating-1"></span>
<span id="mkd-rating-2"></span>
<span id="mkd-rating-3"></span>
<span id="mkd-rating-4"></span>
<span id="mkd-rating-5"></span>
</div>
</div>
</div>
<div class="mkd-ratings-message-holder">
<div class="mkd-rating-value"></div>
<div class="mkd-rating-message"></div>
</div>
</div> <div class="mkd-author-description">
<div class="mkd-author-description-inner">
<div class="mkd-author-description-image">
<span class="mkd-author-tag">Author</span>
<a itemprop="url" href="http://www.jornalavozdoparana.com.br/author/cliente/" title="Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores" target="_self">
<img alt='' src="https://2.gravatar.com/avatar/57443bb3f8851d15429f400e439e3a05?s=176&#038;d=mm&#038;r=g" class='avatar avatar-176 photo' height='176' width='176' /> </a>
<h6 class="mkd-author-name vcard author">
<a itemprop="url" href="http://www.jornalavozdoparana.com.br/author/cliente/" title="Grandes empresas do setor Agro podem emprestar seu risco de crédito para fornecedores" target="_self">
Jornal A Voz do Paraná </a>
</h6>
</div>
<div class="mkd-author-description-text-holder">
<p class="mkd-author-email"><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="58392e37223c3728392a3936391832372a363934392e37223c3728392a393639763b3735763a2a">[email&#160;protected]</a></p>
</div>
</div>
</div>
<div class="mkd-related-posts-holder">
<div class="mkd-related-posts-title">
<span class="mkd-section-title-holder clearfix ">
<span class="mkd-st-title">
Related Articles </span>
</span> </div>
<div class="mkd-related-posts-inner clearfix">
<div class="mkd-related-post">
<div class="mkd-related-post-inner">
<div class="mkd-related-top-content">
<div class="mkd-related-image">
<a itemprop="url" class="mkd-related-link mkd-image-link" href="http://www.jornalavozdoparana.com.br/egresso-da-unioeste-ajuda-a-desenvolver-enzimas-para-testes-de-covid-19-100-nacionais/" target="_self">
<img width="800" height="572" src="http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/image-800x572.png" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="" /> </a>
</div>
<div class="mkd-related-content">
<h4 class="mkd-related-title">
<a itemprop="url" class="mkd-related-link" href="http://www.jornalavozdoparana.com.br/egresso-da-unioeste-ajuda-a-desenvolver-enzimas-para-testes-de-covid-19-100-nacionais/" target="_self">Egresso da Unioeste ajuda a de...</a>
</h4>
</div>
</div>
</div>
</div>
<div class="mkd-related-post">
<div class="mkd-related-post-inner">
<div class="mkd-related-top-content">
<div class="mkd-related-image">
<a itemprop="url" class="mkd-related-link mkd-image-link" href="http://www.jornalavozdoparana.com.br/portal-do-detran-pr-e-avaliado-como-melhor-do-pais/" target="_self">
<img width="800" height="593" src="http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/normal_Captura_de_Tela_20200408_as_15.38.11_copia-800x593.jpg" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="" /> </a>
</div>
<div class="mkd-related-content">
<h4 class="mkd-related-title">
<a itemprop="url" class="mkd-related-link" href="http://www.jornalavozdoparana.com.br/portal-do-detran-pr-e-avaliado-como-melhor-do-pais/" target="_self">Portal do Detran/PR é avaliad...</a>
</h4>
</div>
</div>
</div>
</div>
<div class="mkd-related-post">
<div class="mkd-related-post-inner">
<div class="mkd-related-top-content">
<div class="mkd-related-image">
<a itemprop="url" class="mkd-related-link mkd-image-link" href="http://www.jornalavozdoparana.com.br/empresa-paranaense-cria-treinamento-online-sobre-a-covid-19-para-profissionais-de-saude/" target="_self">
<img width="800" height="591" src="http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/estrutura-do-corona-800x591.jpg" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="" /> </a>
</div>
<div class="mkd-related-content">
<h4 class="mkd-related-title">
<a itemprop="url" class="mkd-related-link" href="http://www.jornalavozdoparana.com.br/empresa-paranaense-cria-treinamento-online-sobre-a-covid-19-para-profissionais-de-saude/" target="_self">Empresa paranaense cria treina...</a>
</h4>
</div>
</div>
</div>
</div>
<div class="mkd-related-post">
<div class="mkd-related-post-inner">
<div class="mkd-related-top-content">
<div class="mkd-related-image">
<a itemprop="url" class="mkd-related-link mkd-image-link" href="http://www.jornalavozdoparana.com.br/a-vitamina-d-no-cenario-do-coronavirus-o-que-e-importante-saber/" target="_self">
<img width="300" height="195" src="http://www.jornalavozdoparana.com.br/wp-content/uploads/2020/04/unnamed-9.jpg" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="" /> </a>
</div>
<div class="mkd-related-content">
<h4 class="mkd-related-title">
<a itemprop="url" class="mkd-related-link" href="http://www.jornalavozdoparana.com.br/a-vitamina-d-no-cenario-do-coronavirus-o-que-e-importante-saber/" target="_self">A vitamina D no cenário do Co...</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="disqus_thread"></div>
</div>
</div>
</div>
<footer>
<div class="mkd-footer-inner clearfix">
<div class="mkd-footer-top-holder">
<div class="mkd-footer-top ">
<div class="mkd-container">
<div class="mkd-container-inner">
<p style="text-align:center;">
<img src="http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/compromisso.png">
</p>
<p style="text-align:center; padding:30px 0;">
(45) 3222-3999 / (45) 9972-1433 - Avenida Brasil, 6282, Central - Park 11º Andar - Centro - Cascavel
</p>
<div id="text-6" class="widget widget_text mkd-top-bar-widget" style="margin: 0;font-size:12px;height: 33px;line-height: 33px; background-color: fb4c35;border-style: solid;border-width: 0px" data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
<div class="textwidget" style="margin:0 auto; width:204px;">
<div style="font-size: 0">
<span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:12px;height: 33px;line-height: 33px;width: 42px;background-color: fb4c35;border-style: solid;border-width: 0px" data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
<a href="https://www.facebook.com/" target="_blank">
<span aria-hidden="true" class="ion-social-facebook" style="color: #ffffff; font-size:12px"></span>
</a>
</span>
<span class='mkd-vertical-separator' style="border-right-color:#fb7968;height:33px;margin-left:0px;margin-right:0px"></span>
<span class="mkd-icon-shortcode landscape" style="margin:0;font-size:12px;height:33px;line-height:33px;width:160px;background-color:#fb4c35;border-style: solid;border-width: 0px" data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
<a href="https://www.facebook.com/" target="_blank" style="color: #ffffff; font-size:12px">
Curta nossa fan page
</a>
</span>
</div>
</div>
</div>
 </div>
</div>
</div>
</div>
</div>
</footer>
</div>

</div>
<div style="float: left; width: 100%; position: relative"><link rel="stylesheet" href="https://www.iconeagencia.com/plugin/footer/assets/css/footer.min.css">
<div class="development">
<article>
<div>
feito com <i id="coracao" class="pulse"></i>
</div>
<div>
<a id="link" href="https://www.iconeagencia.com/" target="_blank">
<img src="https://www.iconeagencia.com/plugin/footer/assets/images/icone.png" title="Ícone Criação de Sites" alt="icone criação de sites">
</a>
</div>
</article>
</div>
</div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"avozdoparana"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"40686 http:\/\/www.jornalavozdoparana.com.br\/?p=40686","disqusShortname":"avozdoparana","disqusTitle":"Grandes empresas do setor Agro podem emprestar seu risco de cr\u00e9dito para fornecedores","disqusUrl":"http:\/\/www.jornalavozdoparana.com.br\/grandes-empresas-do-setor-agro-podem-emprestar-seu-risco-de-credito-para-fornecedores\/","postId":"40686"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/third-party.min.js?ver=5.4'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdGlobalVars = {"vars":{"mkdAddForAdminBar":0,"mkdElementAppearAmount":-150,"mkdFinishedMessage":"No more posts","mkdMessage":"Loading new posts...","mkdAjaxUrl":"http:\/\/www.jornalavozdoparana.com.br\/wp-admin\/admin-ajax.php","mkdTopBarHeight":42,"mkdStickyHeaderHeight":55,"mkdStickyHeaderTransparencyHeight":55,"mkdMobileHeaderHeight":60,"mkdLogoAreaHeight":117,"mkdMenuAreaHeight":50}};
var mkdPerPageVars = {"vars":{"mkdStickyScrollAmount":0,"mkdHeaderTransparencyHeight":0,"mkdHeaderHeight":209}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/modules.min.js?ver=5.4'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdLike = {"ajaxurl":"http:\/\/www.jornalavozdoparana.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-includes/js/wp-embed.min.js?ver=5.4'></script>

<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/position.min.js'></script>
 <script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery.cookie.min.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript'>
		/* <![CDATA[ */
			var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
			var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
		/* ]]> */
        </script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/mediaelement/wp-mediaelement.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/third-party.min.js'></script>
<script type='text/javascript'>
		/* <![CDATA[ */
			var mkdGlobalVars = {"vars":{"mkdAddForAdminBar":0,"mkdElementAppearAmount":-150,"mkdFinishedMessage":"No more posts","mkdMessage":"Loading new posts...","mkdAjaxUrl":"http://www.jornalavozdoparana.com.br/wp-admin\/admin-ajax.php","mkdTopBarHeight":42,"mkdStickyHeaderHeight":55,"mkdStickyHeaderTransparencyHeight":55,"mkdMobileHeaderHeight":60,"mkdLogoAreaHeight":117,"mkdMenuAreaHeight":50}};
			var mkdPerPageVars = {"vars":{"mkdStickyScrollAmount":0,"mkdHeaderTransparencyHeight":0,"mkdHeaderHeight":209}};
		/* ]]> */
        </script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/modules.js'></script>
<script type='text/javascript'>
		/* <![CDATA[ */
			var mkdLike = {"ajaxurl":"http://www.jornalavozdoparana.com.br/wp-admin\/admin-ajax.php"};
		/* ]]> */
        </script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/like.js'></script>
<script type='text/javascript' src='http://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/wp-embed.min.js'></script>
<script>
			  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			  ga('create', 'UA-33432534-29', 'auto');
			  ga('send', 'pageview');
		</script>
</body>
</html>
