<!DOCTYPE html>
<html lang="pt-br">
    <head>
        <meta charset="UTF-8"/>
        <meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=no">
        <title>​Evento debate trabalho do SUS no contexto da Covid-19 | Jornal A Voz do ParanáJornal A Voz do Paraná</title>
        <meta name="apple-mobile-web-app-capable" content="yes">
        <meta name="mobile-web-app-capable" content="yes">
        <link rel="profile" href="https://gmpg.org/xfn/11" />
        <link rel="pingback" href="https://www.jornalavozdoparana.com.br/xmlrpc.php" />
        <style type="text/css">
            img.wp-smiley,
            img.emoji {
                display: inline !important;
                border: none !important;
                box-shadow: none !important;
                height: 1em !important;
                width: 1em !important;
                margin: 0 .07em !important;
                vertical-align: -0.1em !important;
                background: none !important;
                padding: 0 !important;
            }
        </style>
        <link rel='stylesheet' id='discussion_modules-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/modules.css' type='text/css' media='all' />
        <style id='discussion_modules-inline-css' type='text/css'>
            @media only screen and (max-width: 1440px){
                .mkd-main-menu>ul>li>a {
                    font-size: 10px !important;
                }
                .mkd-menu-area .mkd-main-menu > ul > li > a span.item_inner{
                    padding: 0 16px !important;
                }

            }
            @media only screen and (max-width: 1200px){
                .mkd-menu-area .mkd-main-menu > ul > li > a span.item_inner{
                    padding: 0 10px !important;
                }
            }
            @media only screen and (max-width: 1440px) and (min-width:1201px){
                .mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item:last-child{
                    display: none;
                }
                .mkd-pb-one-holder .mkd-pb-one-non-featured .mkd-pt-seven-item .mkd-pt-seven-item-inner{
                    padding: 13px;
                }
            }
            @media only screen and (max-width: 1024px) {
                .mkd-top-bar .widget_nav_menu{
                    display: none;
                }
                .mkd-main-menu>ul>li>a {
                    font-size: 10px !important;
                }
                .mkd-top-bar {
                    display:none !important;
                }
            }
            @media only screen and (max-width: 768px) {
                .mkd-top-bar .mkd-position-right-inner > .widget:first-child{
                    margin-right: 0px;
                }
                .mkd-top-bar #lang_sel{
                    display: none;
                }
            }
            @media only screen and (min-width: 1024px) and (max-width: 1400px){}
            @font-face {
                font-family: 'pacificoregular';
                src: url('./assets/css/fonts/pacifico-webfont.woff2') format('woff2'),
                     url('./assets/css/fonts/pacifico-webfont.woff') format('woff');
                     url('./assets/css/fonts/pacifico-webfont.woff') format('woff');
                font-weight: normal;
                font-style: normal;

            }
        </style>
        <link rel='stylesheet' id='mkd_font_awesome-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
        <link rel='stylesheet' id='mkd_ion_icons-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/ionicons.min.css' type='text/css' media='all' />
        <link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/wp-mediaelement.css' type='text/css' media='all' />
        <link rel='stylesheet' id='discussion_woo-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/woocommerce.min.css' type='text/css' media='all' />
        <link rel='stylesheet' id='discussion_woo_responsive-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/woocommerce-responsive.css' type='text/css' media='all' />
        <link rel='stylesheet' id='discussion_style_dynamic-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/style_dynamic.css' type='text/css' media='all' />
        <link rel='stylesheet' id='discussion_modules_responsive-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/modules-responsive.css' type='text/css' media='all' />
        <link rel='stylesheet' id='discussion_style_dynamic_responsive-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/style_dynamic_responsive.css' type='text/css' media='all' />
        <link rel='stylesheet' id='js_composer_front-css' href='https://www.jornalavozdoparana.com.br/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
        <link rel='stylesheet' id='discussion_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
        <link href='https://fonts.googleapis.com/css?family=Pacifico' rel='stylesheet' type='text/css'>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/jquery.js'></script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/jquery-migrate.min.js'></script>
        
	<!-- This site is optimized with the Yoast SEO plugin v14.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>​Evento debate trabalho do SUS no contexto da Covid-19 | Jornal A Voz do Paraná</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.jornalavozdoparana.com.br/​evento-debate-trabalho-do-sus-no-contexto-da-covid-19/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="​Evento debate trabalho do SUS no contexto da Covid-19 | Jornal A Voz do Paraná" />
	<meta property="og:description" content="O desenvolvimento da força de trabalho do SUS no contexto da Covid-19 é o tema da I Jornada Paranaense de Educação Permanente em Saúde, que apresenta trabalhos e relatos de experiências relacionadas ao novo Coronavírus. O evento promovido pela Secretaria de Estado da Saúde, por &hellip; Continue reading &rarr;" />
	<meta property="og:url" content="https://www.jornalavozdoparana.com.br/​evento-debate-trabalho-do-sus-no-contexto-da-covid-19/" />
	<meta property="og:site_name" content="Jornal A Voz do Paraná" />
	<meta property="article:published_time" content="2020-11-18T13:23:00+00:00" />
	<meta property="article:modified_time" content="2020-11-18T13:28:46+00:00" />
	<meta property="og:image" content="https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/whatsapp_image_20201117_at_19.00.25.jpeg" />
	<meta property="og:image:width" content="756" />
	<meta property="og:image:height" content="504" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.jornalavozdoparana.com.br/#website","url":"https://www.jornalavozdoparana.com.br/","name":"Jornal A Voz do Paran\u00e1","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.jornalavozdoparana.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://www.jornalavozdoparana.com.br/%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19/#primaryimage","inLanguage":"pt-BR","url":"https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/whatsapp_image_20201117_at_19.00.25.jpeg","width":756,"height":504},{"@type":"WebPage","@id":"https://www.jornalavozdoparana.com.br/%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19/#webpage","url":"https://www.jornalavozdoparana.com.br/%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19/","name":"\u200bEvento debate trabalho do SUS no contexto da Covid-19 | Jornal A Voz do Paran\u00e1","isPartOf":{"@id":"https://www.jornalavozdoparana.com.br/#website"},"primaryImageOfPage":{"@id":"https://www.jornalavozdoparana.com.br/%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19/#primaryimage"},"datePublished":"2020-11-18T13:23:00+00:00","dateModified":"2020-11-18T13:28:46+00:00","author":{"@id":"https://www.jornalavozdoparana.com.br/#/schema/person/f7c084f0db815c91f8e2c8b177e54558"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://www.jornalavozdoparana.com.br/%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19/"]}]},{"@type":["Person"],"@id":"https://www.jornalavozdoparana.com.br/#/schema/person/f7c084f0db815c91f8e2c8b177e54558","name":"Jornal A Voz do Paran\u00e1","image":{"@type":"ImageObject","@id":"https://www.jornalavozdoparana.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/57443bb3f8851d15429f400e439e3a05?s=96&d=mm&r=g","caption":"Jornal A Voz do Paran\u00e1"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//k4z6w9b5.stackpathcdn.com' />
<link rel='dns-prefetch' href='//cdn.shareaholic.net' />
<link rel='dns-prefetch' href='//www.shareaholic.net' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="Feed para Jornal A Voz do Paraná &raquo;" href="https://www.jornalavozdoparana.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal A Voz do Paraná &raquo;" href="https://www.jornalavozdoparana.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Jornal A Voz do Paraná &raquo; ​Evento debate trabalho do SUS no contexto da Covid-19" href="https://www.jornalavozdoparana.com.br/%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19/feed/" />
<!-- Powered by Shareaholic; Grow your Audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//cdn.shareaholic.net/assets/pub/shareaholic.js' as='script'/>
<script data-no-minify='1' data-cfasync='false'>
//<![CDATA[
_SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/www.jornalavozdoparana.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/www.jornalavozdoparana.com.br\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/www.jornalavozdoparana.com.br\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"site_id":"86c132fed153b3180aa2ec5a8595ca7e","url_components":{"year":"2020","monthnum":"11","day":"18","hour":"10","minute":"23","second":"00","post_id":"48318","postname":"%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19","category":"home\/saude-home"}};
//]]>
</script>
<script data-no-minify='1' data-cfasync='false' src='//cdn.shareaholic.net/assets/pub/shareaholic.js' data-shr-siteid='86c132fed153b3180aa2ec5a8595ca7e' async ></script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='Jornal A Voz do Paraná' />
<meta name='shareaholic:language' content='pt-BR' />
<meta name='shareaholic:url' content='https://www.jornalavozdoparana.com.br/%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19/' />
<meta name='shareaholic:keywords' content='cat:home, cat:saúde home, type:post' />
<meta name='shareaholic:article_published_time' content='2020-11-18T10:23:00-03:00' />
<meta name='shareaholic:article_modified_time' content='2020-11-18T10:28:46-03:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Jornal A Voz do Paraná' />
<meta name='shareaholic:site_id' content='86c132fed153b3180aa2ec5a8595ca7e' />
<meta name='shareaholic:wp_version' content='9.3.0' />
<meta name='shareaholic:image' content='https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/whatsapp_image_20201117_at_19.00.25-640x427.jpeg' />
<!-- Shareaholic Content Tags End -->

<!-- Shareaholic Open Graph Tags -->
<meta property='og:image' content='https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/whatsapp_image_20201117_at_19.00.25.jpeg' />
<!-- Shareaholic Open Graph Tags End -->
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.jornalavozdoparana.com.br/wp-includes/css/dist/block-library/style.css?ver=5.4.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.jornalavozdoparana.com.br/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_default_style-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/modules.min.css?ver=5.4.4' type='text/css' media='all' />
<style id='discussion_modules-inline-css' type='text/css'>
@media only screen and (min-width: 1024px) and (max-width: 1400px){}
</style>
<link rel='stylesheet' id='mkd_font_awesome-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/font-awesome/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_font_elegant-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/elegant-icons/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_ion_icons-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/ion-icons/css/ionicons.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mkd_linea_icons-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/linea-icons/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/wp-mediaelement.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/style_dynamic.css?ver=1465238503' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_modules_responsive-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/modules-responsive.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_style_dynamic_responsive-css'  href='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/css/style_dynamic_responsive.css?ver=1465238503' type='text/css' media='all' />
<link rel='stylesheet' id='discussion_google_fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CLato%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.jornalavozdoparana.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.jornalavozdoparana.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.jornalavozdoparana.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://www.jornalavozdoparana.com.br/?p=48318' />
<link rel="alternate" type="application/json+oembed" href="https://www.jornalavozdoparana.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalavozdoparana.com.br%2F%25e2%2580%258bevento-debate-trabalho-do-sus-no-contexto-da-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.jornalavozdoparana.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.jornalavozdoparana.com.br%2F%25e2%2580%258bevento-debate-trabalho-do-sus-no-contexto-da-covid-19%2F&#038;format=xml" />
        <script type="text/javascript">
            function closePopUp(){
                document.getElementById('segurapopUp').style.display = 'none';
            }
        </script>
    </head>
    <body data-ocssl='1' class="page page-id-1006 page-template page-template-full-width page-template-full-width-php mkd-core-1.0 discussion-ver-1.0  mkd-no-title-area mkd-header-type3 mkd-sticky-header-on-scroll-down-up mkd-default-mobile-header mkd-sticky-up-mobile-header mkd-apsc-custom-style-enabled mkd-side-menu-slide-over-content mkd-width-280 wpb-js-composer js-comp-ver-4.9.2 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
                <section class="mkd-side-menu right">
            <div class="mkd-close-side-menu-holder">
                <div class="mkd-close-side-menu-holder-inner">
                    <a href="#" target="_self" class="mkd-close-side-menu">
                        <span aria-hidden="true" class="icon_close"></span>
                    </a>
                </div>
            </div>
            <div class="widget mkd-image-widget" style="padding: 25px 0 0 0">
                <a href="https://www.jornalavozdoparana.com.br" target="_self">
                    <img src="https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/logo_voz.png" alt="Jornal a Voz do paraná" />
                </a>
            </div>
        </section>
        <div class="mkd-wrapper">
            <div class="mkd-wrapper-inner">
                <div class="mkd-top-bar">
                    <div class="mkd-grid">
                        <div class="mkd-vertical-align-containers mkd-50-50">
                            <div class="mkd-position-left">
                                <div class="mkd-position-left-inner">
                                    <div id="nav_menu-2" class="widget widget_nav_menu mkd-top-bar-widget">
                                        <div class="menu-header-top-menu-container">
                                            <ul id="menu-header-top-menu" class="menu">
                                                <li id="menu-item-1520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1520">
                                                    <a href="https://www.jornalavozdoparana.com.br/historia">Nossa História</a>
                                                </li>
                                                <li id="menu-item-1519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1519">
                                                    <a href="https://www.jornalavozdoparana.com.br/expediente">Expediente</a>
                                                </li>
                                                <li id="menu-item-1517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1517">
                                                    <a href="https://www.jornalavozdoparana.com.br/publicidade">Publicidade</a>
                                                </li>
                                                <li id="menu-item-1518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1518">
                                                    <a href="https://www.jornalavozdoparana.com.br/fale-conosco">Fale conosco</a>
                                                </li>
                                                <li id="menu-item-1518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1518">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/jornal">Edições Anteriores</a>
                                                </li>
                                            </ul>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="mkd-position-right">
                                <div class="mkd-position-right-inner">
                                    <div id="text-9" class="widget widget_text mkd-top-bar-widget">
                                        <div class="textwidget">
                                            <div id="lang_sel">

                                            </div>
                                        </div>
                                    </div>
                                    <div id="text-6" class="widget widget_text mkd-top-bar-widget" style="margin: 0;font-size:12px;height: 33px;line-height: 33px; background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
                                        <div class="textwidget">
                                            <div style="font-size: 0">
                                                <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:12px;height: 33px;line-height: 33px;width: 42px;background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
                                                    <a href="https://www.facebook.com/aVozdoParana/?fref=ts" target="_blank">
                                                        <span aria-hidden="true" class="ion-social-facebook" style="color: #ffffff; font-size:12px"></span>
                                                    </a>
                                                </span>
                                                <span class='mkd-vertical-separator' style="border-right-color:#fb7968;height:33px;margin-left:0px;margin-right:0px"></span>
                                                <span class="mkd-icon-shortcode landscape" style="margin:0;font-size:12px;height:33px;line-height:33px;width:160px;background-color:#fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
                                                    <a href="https://www.facebook.com/aVozdoParana/?fref=ts" target="_blank" style="color: #ffffff; font-size:12px">
                                                        Curta nossa fan page
                                                    </a>
                                                </span>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <header class="mkd-page-header">
                    <div class="mkd-logo-area">
                        <div class="mkd-grid">
                            <div class="mkd-vertical-align-containers">
                                <div class="mkd-position-left">
                                    <div class="mkd-position-left-inner">
                                        <div class="mkd-logo-wrapper">
                                            <a href="https://www.jornalavozdoparana.com.br" style="height: 80px;">
                                                <img class="mkd-normal-logo" src="https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/logo_voz.png" alt="logo"/>
                                                <img class="mkd-dark-logo" src="https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/logo_voz.png" alt="dark logo"/>
                                                <img class="mkd-light-logo" src="https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/logo_voz.png" alt="light logo"/>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                                <div class="mkd-position-right">
                                    <div class="mkd-position-right-inner">
                                        <div class="widget mkd-image-widget" >
                                            <a href="" target="_blank">
                                                <img src="https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/timthumb.php?src=&w=482&h=70&zc=1&q=80" alt="" />
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <div class="mkd-menu-area">
                        <div class="mkd-grid">
                            <div class="mkd-vertical-align-containers">
                                <div class="mkd-position-left">
                                    <div class="mkd-position-left-inner">
                                        <nav class="mkd-main-menu mkd-drop-down mkd-default-nav">
                                            <ul id="menu-main-menu" class="clearfix">
                                                <li id="nav-menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children mkd-active-item" >
                                                    <a href="https://www.jornalavozdoparana.com.br/">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Home</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>

                                                <li id="nav-menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children mkd-active-item" >
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/agronegocio">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Agronegocio</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>

                                                <li id="nav-menu-item-1452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget " >
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/turismo">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Turismo</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget " >
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/politica">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Política</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/culinaria">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Culinária</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/cidades">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Cidades</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/esporte">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Esportes</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/educacao">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Educação</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/saude">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Saúde</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/entrevistas">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Entrevistas</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/nacional">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Nacional</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/economia">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Economia</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li style="display:none" id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/internacional">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Internacional</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/editorial">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Editorial</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>

                                                <!--
                                                <li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/tecnologia">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Tecnologia</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/automoveis">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Automóveis</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                <li id="nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide ">
                                                    <a href="https://www.jornalavozdoparana.com.br/categoria/sociais">
                                                        <span class="item_outer">
                                                            <span class="item_inner">
                                                                <span class="menu_icon_wrapper">
                                                                    <i class="menu_icon blank fa"></i>
                                                                </span>
                                                                <span class="item_text">Sociais</span>
                                                            </span>
                                                        </span>
                                                    </a>
                                                </li>
                                                -->
                                            </ul>
                                        </nav>
                                    </div>
                                </div>
                                <div class="mkd-position-right">
                                    <div class="mkd-position-right-inner">
                                        <div id="mkd_search_opener-2" class="widget widget_mkd_search_opener mkd-right-from-main-menu">
                                            <a class="mkd-search-opener" href="javascript:void(0)">
                                                <i class="mkd-icon-ion-icon ion-ios-search"></i>
                                            </a>
                                            <div class="mkd-search-widget-holder">
                                                <form id="searchform-1652047602" action="https://www.jornalavozdoparana.com.br" method="get">
                                                    <div class="mkd-form-holder">
                                                        <div class="mkd-column-left">
                                                            <input type="text" placeholder="Buscar" name="s" class="mkd-search-field" autocomplete="off" />
                                                        </div>
                                                        <div class="mkd-column-right">
                                                            <input type="submit" class="mkd-search-submit" value="IR" />
                                                        </div>
                                                    </div>
                                                </form>
                                            </div>
                                        </div>
                                    </div>
                                </div>

                            </div>
                        </div>
                    </div>
                    <div class="mkd-sticky-header">
                        <div class="mkd-sticky-holder">
                            <div class="mkd-grid">
                                <div class=" mkd-vertical-align-containers">
                                    <div class="mkd-position-left">
                                        <div class="mkd-position-left-inner">
                                            <nav class="mkd-main-menu mkd-drop-down mkd-sticky-nav">
                                                <ul id="menu-main-menu-1" class="clearfix">
                                                    <li id="sticky-nav-menu-item-1070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mkd-active-item mkd-menu-has-sub mkd-menu-narrow" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Home</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/turismo">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Turismo</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1452" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/politica">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Política</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/culinaria">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Culinária</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1677" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide mkd-menu-custom-widget" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/cidades">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Cidades</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/esporte">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Esportes</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-narrow" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/variedades">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Variedades</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/saude">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Saúde</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/entrevistas">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Entrevistas</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/nacional">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Nacional</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/economia">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Economia</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/internacional">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Internacional</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <!--
                                                    <li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/tecnologia">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Tecnologia</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/automoveis">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Automóveis</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    <li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/sociais">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Sociais</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                    -->
                                                    <li id="sticky-nav-menu-item-1456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children  mkd-menu-has-sub mkd-menu-wide" current-menu-ancestor current-menu-parent>
                                                        <a href="https://www.jornalavozdoparana.com.br/categoria/editorial">
                                                            <span class="item_outer">
                                                                <span class="item_inner">
                                                                    <span class="menu_icon_wrapper">
                                                                        <i class="menu_icon blank fa"></i>
                                                                    </span>
                                                                    <span class="item_text">Editorial</span>
                                                                </span>
                                                            </span>
                                                        </a>
                                                    </li>
                                                </ul>
                                            </nav>
                                        </div>
                                    </div>

                                    <div class="mkd-position-right">
                                        <div class="mkd-position-right-inner">
                                            <div id="mkd_search_opener-3" class="widget widget_mkd_search_opener mkd-sticky-right">
                                                <a class="mkd-search-opener" href="javascript:void(0)">
                                                    <i class="mkd-icon-ion-icon ion-ios-search " ></i>
                                                </a>
                                                <div class="mkd-search-widget-holder">
                                                    <form id="searchform-970606855" action="https://www.jornalavozdoparana.com.br" method="get">
                                                        <div class="mkd-form-holder">
                                                            <div class="mkd-column-left">
                                                                <input type="text" placeholder="Buscar" name="s" class="mkd-search-field" autocomplete="off" />
                                                            </div>
                                                            <div class="mkd-column-right">
                                                                <input type="submit" class="mkd-search-submit" value="IR" />
                                                            </div>
                                                        </div>
                                                    </form>
                                                </div>
                                            </div>
                                        </div>
                                    </div>

                                </div>
                            </div>
                        </div>
                    </div>
                </header>
                <header class="mkd-mobile-header">
                    <div class="mkd-mobile-header-inner">
                        <div class="mkd-mobile-header-holder">
                            <div class="mkd-grid">
                                <div class="mkd-vertical-align-containers">
                                    <div class="mkd-position-left">
                                        <div class="mkd-position-left-inner">
                                            <div class="mkd-mobile-logo-wrapper">
                                                <a href="https://www.jornalavozdoparana.com.br" style="height: 55px">
                                                    <img src="https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/logo_voz.png" alt="Jornal a voz do paraná"/>
                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                    <div class="mkd-position-right">
                                        <div class="mkd-position-right-inner">
                                            <div class="mkd-mobile-menu-opener">
                                                <a href="#">
                                                    <span class="mkd-mobile-opener-icon-holder">
                                                        <span class="mkd-line line1"></span>
                                                        <span class="mkd-line line2"></span>
                                                        <span class="mkd-line line3"></span>
                                                    </span>
                                                </a>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <!-- close .mkd-vertical-align-containers -->
                            </div>
                        </div>
                        <nav class="mkd-mobile-nav">
                            <div class="mkd-grid">
                                <ul id="menu-mobile-menu" class="">
                                    <li id="mobile-menu-item-2527" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/">
                                            <span>Home</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2541" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/turismo">
                                            <span>Turismo</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2541" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/politica">
                                            <span>Política</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2554" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/culinaria">
                                            <span>Culinária</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/cidades">
                                            <span>Cidades</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/esporte">
                                            <span>Esportes</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/variedades">
                                            <span>Variedades</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/saude">
                                            <span>Saúde</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/entrevistas">
                                            <span>Entrevistas</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/nacional">
                                            <span>Nacional</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/economia">
                                            <span>Economia</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/internacional">
                                            <span>Internacional</span>
                                        </a>
                                    </li>
                                    <!--
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/tecnologia">
                                            <span>Tecnologia</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/automoveis">
                                            <span>Automóveis</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/sociais">
                                            <span>Sociais</span>
                                        </a>
                                    </li>
                                    -->
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/categoria/editorial">
                                            <span>Editorial</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/jornal/historia">
                                            <span>Nossa História</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/jornal/expediente">
                                            <span>Expediente</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/jornal/publicidade">
                                            <span>Publicidade</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/jornal/fale-conosco">
                                            <span>Fale Conosco</span>
                                        </a>
                                    </li>
                                    <li id="mobile-menu-item-2567" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent">
                                        <a href="https://www.jornalavozdoparana.com.br/jornal/categoria/jornal">
                                            <span>Edições Anteriores</span>
                                        </a>
                                    </li>
                                </ul>
                            </div>
                        </nav>
                    </div>
                </header>

                <div class="mkd-content">
                    <div class="mkd-content-inner">
			<div class="mkd-grid">
    <div class="mkd-title mkd-breadcrumbs-type mkd-content-left-alignment" style="height:auto;" data-height="0" >
        <div class="mkd-title-image"></div>
        <div class="mkd-title-holder" style="padding-top: 21px;">
            <div class="mkd-container clearfix">
                <div class="mkd-container-inner">
                    <div class="mkd-title-breadcrumb-holder" style="">
                        <div class="mkd-breadcrumbs"><div class="mkd-breadcrumbs-inner"><a href="https://www.jornalavozdoparana.com.br/">Home</a><span class='mkd-delimiter'></span><a href="https://www.jornalavozdoparana.com.br/categoria/home/">Home</a><span class='mkd-delimiter'></span><span class="mkd-current">​Evento debate trabalho do SUS no contexto da Covid-19</span></div></div>                                                    <h1 class="mkd-title-text" >​Evento debate trabalho do SUS no contexto da Covid-19</h1>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</div>
			<div class="mkd-container">
						<div class="mkd-container-inner">
					<div class="mkd-blog-holder mkd-blog-single">
		<article id="post-48318" class="post-48318 post type-post status-publish format-standard has-post-thumbnail hentry category-home category-saude-home">
	<div class="mkd-post-content">
				<div class="mkd-post-image-area">
			<div class="mkd-post-info-category"><a href="https://www.jornalavozdoparana.com.br/categoria/home/" rel="category tag">Home</a> / <a href="https://www.jornalavozdoparana.com.br/categoria/home/saude-home/" rel="category tag">Saúde home</a></div>				<div class="mkd-post-image">
		<img width="756" height="504" src="https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/whatsapp_image_20201117_at_19.00.25.jpeg" class="attachment-discussion_post_feature_image size-discussion_post_feature_image wp-post-image" alt="" srcset="https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/whatsapp_image_20201117_at_19.00.25.jpeg 756w, https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/whatsapp_image_20201117_at_19.00.25-300x200.jpeg 300w, https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/whatsapp_image_20201117_at_19.00.25-640x427.jpeg 640w, https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/whatsapp_image_20201117_at_19.00.25-128x86.jpeg 128w" sizes="(max-width: 756px) 100vw, 756px" />	</div>
			<div class="mkd-post-info">
				<div class="mkd-post-info-comments-holder"><a class="mkd-post-info-comments" href="https://www.jornalavozdoparana.com.br/%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19/#respond" target="_self"><span class="dsq-postid" data-dsqidentifier="48318 https://www.jornalavozdoparana.com.br/?p=48318">0 Comments</span></a></div><div class="mkd-post-info-count"><span class="mkd-post-count-number">40</span> <span class="mkd-post-count-text">Views</span></div><div itemprop="dateCreated" class="mkd-post-info-date entry-date updated">
			<a itemprop="url" href="https://www.jornalavozdoparana.com.br/2020/11/">
		18 de novembro de 2020			</a>
		<meta itemprop="interactionCount" content="UserComments: 0"/>
</div><div class="mkd-post-info-author"><span>by: </span><a itemprop="author" class="mkd-post-info-author-link" href="https://www.jornalavozdoparana.com.br/author/cliente/">Jornal A Voz do Paraná</a></div>
			</div>
		</div>
				<div class="mkd-post-text">
			<div class="mkd-post-text-inner clearfix">
								<h1 itemprop="name" class="entry-title mkd-post-title">​Evento debate trabalho do SUS no contexto da Covid-19</h1>				<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='​Evento debate trabalho do SUS no contexto da Covid-19' data-link='https://www.jornalavozdoparana.com.br/%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19/' data-app-id-name='post_above_content'></div><p>O desenvolvimento da força de trabalho do SUS no contexto da Covid-19 é o tema da I Jornada Paranaense de Educação Permanente em Saúde, que apresenta trabalhos e relatos de experiências relacionadas ao novo Coronavírus. O evento promovido pela Secretaria de Estado da Saúde, por meio da Escola de Saúde Pública do Paraná (ESPP), acontece nesta terça e quarta-feira (17 e 18), com transmissão pela internet.</p>
<p>​Para o secretário de Estado da Saúde, Beto Preto, a divulgação das atividades que foram e estão sendo realizadas é importante para mostrar o trabalho de quem atua no Sistema Único de Saúde. “Todas estas iniciativas, práticas e tentativas que melhoram e aprimoram os serviços devem ser registrados. Esse evento tem esse objetivo de documentação, de registro para que outros possam ter acesso também”.</p>
<p>Na programação constam apresentações de experiências de todas as regiões do Estado. O secretário complementa que neste momento de pandemia a saúde é o foco da sociedade. “Eu deixo o meu agradecimento a todos os trabalhadores da saúde”.</p>
<p>O diretor-geral da ESPP, Edvar Daniel, afirmou que o intuito é valorizar a atuação dos profissionais na atenção primária e na atenção hospitalar, além de tratar das novas tecnologias. “Estamos falando sobre a questão dos limites e potencialidades das novas tecnologias, o que nós estamos praticando, como estamos nos capacitando ou treinando. Queremos levar para os nossos trabalhadores todas as informações necessárias para enfrentamento dessa pandemia, o que foi vivenciado até hoje no nosso estado e no nosso país”.</p>
<p>Para assistir às apresentações basta acessar o<a href="https://www.youtube.com/watch?v=Lu1jhNNFIJY&amp;feature=youtu.be">  canal do youtube</a>.</p>
<p><strong>OUTROS TEMAS</strong> &#8211; Beto Preto reforçou a importância da vacinação. “A poliomielite está erradicada há tantos anos e temos um grande dever de casa que é fazer acontecer a vacinação contra a doença. Estamos passando por uma concreta mudança, uma quebra de paradigma inclusiva, e nós temos que pensar um novo cotidiano que vamos viver dentro de algum tempo”.O atendimento médico remoto, ou telemedicina, também foi abordado por Beto Preto. O Paraná disponibilizou durante a pandemia um aplicativo para que pacientes possam passar por consulta não presencial e, dessa forma, evitar o deslocamento a uma unidade de saúde. No início de novembro foi lançada a segunda versão da plataforma para que pacientes sejam consultados remotamente.</p>
<div style='display:none;' class='shareaholic-canvas' data-app='share_buttons' data-title='​Evento debate trabalho do SUS no contexto da Covid-19' data-link='https://www.jornalavozdoparana.com.br/%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19/' data-app-id-name='post_below_content'></div>			</div>
		</div>
	</div>
	</article>		<div class="mkd-blog-single-navigation">
					<div class="mkd-blog-single-prev">
				<a href="https://www.jornalavozdoparana.com.br/governo-estadual-recebe-app-sindicato-para-debater-contratacoes-temporarias/" rel="prev"><div class="mkd-prev-holder "><span class="mkd-nav-arrows ion-ios-arrow-left"></span><div class="mkd-prev-image" style="background-image:url(https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/download-2.jpg);"></div><div class="mkd-prev-title"><span class="mkd-prev-text">Previous Article</span><h5>Governo estadual recebe APP-Sindic...</h5></div></div></a>			</div>
					</div>
<div class="mkd-ratings-holder">
    <div class="mkd-ratings-text-holder">
        <h6 class="mkd-ratings-text-title">Rate This Article</h6>
        <div class="mkd-ratings-stars-holder">
            <div class="mkd-ratings-stars-inner">
                <span id="mkd-rating-1" ></span>
                <span id="mkd-rating-2" ></span>
                <span id="mkd-rating-3" ></span>
                <span id="mkd-rating-4" ></span>
                <span id="mkd-rating-5" ></span>
            </div>
        </div>
    </div>
    <div class="mkd-ratings-message-holder">
        <div class="mkd-rating-value"></div>
        <div class="mkd-rating-message"></div>
    </div>
</div>	<div class="mkd-author-description">
		<div class="mkd-author-description-inner">
			<div class="mkd-author-description-image">
				<span class="mkd-author-tag">Author</span>
				<a itemprop="url" href="https://www.jornalavozdoparana.com.br/author/cliente/" title="​Evento debate trabalho do SUS no contexto da Covid-19" target="_self">
					<img alt='' src='https://secure.gravatar.com/avatar/57443bb3f8851d15429f400e439e3a05?s=176&#038;d=mm&#038;r=g' class='avatar avatar-176 photo' height='176' width='176' />				</a>
				<h6 class="mkd-author-name vcard author">
					<a itemprop="url" href="https://www.jornalavozdoparana.com.br/author/cliente/" title="​Evento debate trabalho do SUS no contexto da Covid-19" target="_self">
						Jornal A Voz do Paraná 					</a>	
				</h6>
			</div>
			<div class="mkd-author-description-text-holder">
													<p class="mkd-author-email">avozdoparana@jornalavozdoparana.com.br</p>
							</div>
		</div>
	</div>
<div class="mkd-related-posts-holder">
			<div class="mkd-related-posts-title">
			<span class="mkd-section-title-holder clearfix ">
            <span class="mkd-st-title">
        Related Articles        </span>
    </span>		</div>
		<div class="mkd-related-posts-inner clearfix">
							<div class="mkd-related-post">
					<div class="mkd-related-post-inner">
						<div class="mkd-related-top-content">
															<div class="mkd-related-image">
									<a itemprop="url" class="mkd-related-link mkd-image-link" href="https://www.jornalavozdoparana.com.br/boletim-da-dengue-registra-102-novos-casos-no-parana/" target="_self">
		                                <img width="800" height="600" src="https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/user_745147051-800x600.jpg" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="" />									</a>
								</div>
														<div class="mkd-related-content">
								<h4 class="mkd-related-title">
									<a itemprop="url" class="mkd-related-link" href="https://www.jornalavozdoparana.com.br/boletim-da-dengue-registra-102-novos-casos-no-parana/" target="_self">Boletim da Dengue registra 102...</a>
								</h4>
							</div>
						</div>
					</div>
				</div>
							<div class="mkd-related-post">
					<div class="mkd-related-post-inner">
						<div class="mkd-related-top-content">
															<div class="mkd-related-image">
									<a itemprop="url" class="mkd-related-link mkd-image-link" href="https://www.jornalavozdoparana.com.br/parana-traca-estrategia-de-recuperacao-com-foco-em-sustentabilidade/" target="_self">
		                                <img width="800" height="600" src="https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/guto2-800x600.jpeg" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="" />									</a>
								</div>
														<div class="mkd-related-content">
								<h4 class="mkd-related-title">
									<a itemprop="url" class="mkd-related-link" href="https://www.jornalavozdoparana.com.br/parana-traca-estrategia-de-recuperacao-com-foco-em-sustentabilidade/" target="_self">Paraná traça estratégia de...</a>
								</h4>
							</div>
						</div>
					</div>
				</div>
							<div class="mkd-related-post">
					<div class="mkd-related-post-inner">
						<div class="mkd-related-top-content">
															<div class="mkd-related-image">
									<a itemprop="url" class="mkd-related-link mkd-image-link" href="https://www.jornalavozdoparana.com.br/novembro-laranja-campanha-nacional-de-alerta-ao-zumbido/" target="_self">
		                                <img width="800" height="600" src="https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/Zumbido-Eu-Abraço-essa-causa-800x600.png" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="" srcset="https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/Zumbido-Eu-Abraço-essa-causa-800x600.png 800w, https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/Zumbido-Eu-Abraço-essa-causa-300x225.png 300w, https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/Zumbido-Eu-Abraço-essa-causa-768x576.png 768w, https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/Zumbido-Eu-Abraço-essa-causa-640x480.png 640w, https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/Zumbido-Eu-Abraço-essa-causa.png 863w" sizes="(max-width: 800px) 100vw, 800px" />									</a>
								</div>
														<div class="mkd-related-content">
								<h4 class="mkd-related-title">
									<a itemprop="url" class="mkd-related-link" href="https://www.jornalavozdoparana.com.br/novembro-laranja-campanha-nacional-de-alerta-ao-zumbido/" target="_self">Novembro laranja: Campanha Nac...</a>
								</h4>
							</div>
						</div>
					</div>
				</div>
							<div class="mkd-related-post">
					<div class="mkd-related-post-inner">
						<div class="mkd-related-top-content">
															<div class="mkd-related-image">
									<a itemprop="url" class="mkd-related-link mkd-image-link" href="https://www.jornalavozdoparana.com.br/ministerio-da-saude-investe-r-32-milhoes-em-unidades-basicas-em-londrina/" target="_self">
		                                <img width="800" height="593" src="https://www.jornalavozdoparana.com.br/wp-content/uploads/2020/11/normal_20201014_AGB_UBS_Campos_Verdes_Londrina40-800x593.jpg" class="attachment-discussion_landscape size-discussion_landscape wp-post-image" alt="" />									</a>
								</div>
														<div class="mkd-related-content">
								<h4 class="mkd-related-title">
									<a itemprop="url" class="mkd-related-link" href="https://www.jornalavozdoparana.com.br/ministerio-da-saude-investe-r-32-milhoes-em-unidades-basicas-em-londrina/" target="_self">Ministério da Saúde investe...</a>
								</h4>
							</div>
						</div>
					</div>
				</div>
					</div>
	</div>
<div id="disqus_thread"></div>
	</div>

			</div>
					</div>
						<footer>
                    <div class="mkd-footer-inner clearfix">
                        <div class="mkd-footer-top-holder">
                            <div class="mkd-footer-top ">
                                <div class="mkd-container">
                                    <div class="mkd-container-inner">
                                        <p style="text-align:center;">
                                            <img src="https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/img/compromisso.png">
                                        </p>
                                        <p style="text-align:center; padding:30px 0;">
                                            (45) 3222-3999 / (45) 9972-1433 - Avenida Brasil, 6282, Central  - Park 11º Andar - Centro - Cascavel
                                        </p>
                                        <div id="text-6" class="widget widget_text mkd-top-bar-widget" style="margin: 0;font-size:12px;height: 33px;line-height: 33px; background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
                                            <div class="textwidget" style="margin:0 auto; width:204px;">
                                                <div style="font-size: 0">
                                                    <span class="mkd-icon-shortcode landscape" style="margin: 0;font-size:12px;height: 33px;line-height: 33px;width: 42px;background-color: fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
                                                        <a href="https://www.facebook.com/" target="_blank">
                                                            <span aria-hidden="true" class="ion-social-facebook" style="color: #ffffff; font-size:12px"></span>
                                                        </a>
                                                    </span>
                                                    <span class='mkd-vertical-separator' style="border-right-color:#fb7968;height:33px;margin-left:0px;margin-right:0px"></span>
                                                    <span class="mkd-icon-shortcode landscape" style="margin:0;font-size:12px;height:33px;line-height:33px;width:160px;background-color:#fb4c35;border-style: solid;border-width: 0px"  data-hover-background-color="#3B5998" data-hover-color="#ffffff" data-color="#ffffff">
                                                        <a href="https://www.facebook.com/" target="_blank" style="color: #ffffff; font-size:12px">
                                                            Curta nossa fan page
                                                        </a>
                                                    </span>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </footer>
            </div>
            <!-- close div.mkd-wrapper-inner  -->
        </div>
        <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"avozdoparana"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"48318 https:\/\/www.jornalavozdoparana.com.br\/?p=48318","disqusShortname":"avozdoparana","disqusTitle":"\u200bEvento debate trabalho do SUS no contexto da Covid-19","disqusUrl":"https:\/\/www.jornalavozdoparana.com.br\/%e2%80%8bevento-debate-trabalho-do-sus-no-contexto-da-covid-19\/","postId":"48318"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/mediaelement-and-player.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/mediaelement-migrate.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-includes/js/mediaelement/wp-mediaelement.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/third-party.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdGlobalVars = {"vars":{"mkdAddForAdminBar":0,"mkdElementAppearAmount":-150,"mkdFinishedMessage":"No more posts","mkdMessage":"Loading new posts...","mkdAjaxUrl":"https:\/\/www.jornalavozdoparana.com.br\/wp-admin\/admin-ajax.php","mkdTopBarHeight":42,"mkdStickyHeaderHeight":55,"mkdStickyHeaderTransparencyHeight":55,"mkdMobileHeaderHeight":60,"mkdLogoAreaHeight":117,"mkdMenuAreaHeight":50}};
var mkdPerPageVars = {"vars":{"mkdStickyScrollAmount":0,"mkdHeaderTransparencyHeight":0,"mkdHeaderHeight":209}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/modules.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-includes/js/comment-reply.js?ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mkdLike = {"ajaxurl":"https:\/\/www.jornalavozdoparana.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/like.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-includes/js/wp-embed.js?ver=5.4.4'></script>
                <!-- close div.mkd-wrapper -->
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/core.min.js'></script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/widget.min.js'></script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/mouse.min.js'></script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/resizable.min.js'></script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/draggable.min.js'></script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/button.min.js'></script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/position.min.js'></script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/dialog.min.js'></script>

        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery.cookie.min.js'></script>

        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/jquery/ui/tabs.min.js'></script>
        <script type='text/javascript'>
		/* <![CDATA[ */
			var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Download File":"Download File","Download Video":"Download Video","Play\/Pause":"Play\/Pause","Mute Toggle":"Mute Toggle","None":"None","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Unmute":"Unmute","Mute":"Mute","Captions\/Subtitles":"Captions\/Subtitles"}};
			var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
		/* ]]> */
        </script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/mediaelement/mediaelement-and-player.min.js'></script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/mediaelement/wp-mediaelement.js'></script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/third-party.min.js'></script>
        <script type='text/javascript'>
		/* <![CDATA[ */
			var mkdGlobalVars = {"vars":{"mkdAddForAdminBar":0,"mkdElementAppearAmount":-150,"mkdFinishedMessage":"No more posts","mkdMessage":"Loading new posts...","mkdAjaxUrl":"https://www.jornalavozdoparana.com.br/wp-admin\/admin-ajax.php","mkdTopBarHeight":42,"mkdStickyHeaderHeight":55,"mkdStickyHeaderTransparencyHeight":55,"mkdMobileHeaderHeight":60,"mkdLogoAreaHeight":117,"mkdMenuAreaHeight":50}};
			var mkdPerPageVars = {"vars":{"mkdStickyScrollAmount":0,"mkdHeaderTransparencyHeight":0,"mkdHeaderHeight":209}};
		/* ]]> */
        </script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/modules.js'></script>
        <script type='text/javascript'>
		/* <![CDATA[ */
			var mkdLike = {"ajaxurl":"https://www.jornalavozdoparana.com.br/wp-admin\/admin-ajax.php"};
		/* ]]> */
        </script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/like.js'></script>
        <script type='text/javascript' src='https://www.jornalavozdoparana.com.br/wp-content/themes/icone-theme/assets/js/wp-embed.min.js'></script>
                <script>
			  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

			  ga('create', 'UA-33432534-29', 'auto');
			  ga('send', 'pageview');
		</script>
    </body>
</html>
